Cannot find a JRE or JDK. Please set JAVA_HOME to a >=<version>

Follow

Comments

1 comment

  • Lot Navarro

    It must to be apply to the datameer user

    0
    Comment actions Permalink

Please sign in to leave a comment.