Importing file issue


1 comment

  • Alan Mark

    Hi Natasha,

    On the Data Details step of your import, you can select and unselect columns to be included.  Columns without a sample are automatically set to 'not selected' during this step.  You should be able to click the checkbox above these columns to 'include' them so they are not dropped.

    Comment actions Permalink

Please sign in to leave a comment.